<?xml version='1.0' encoding='UTF-8'?>
<?xml-stylesheet href="/static/style.xsl" type="text/xsl"?>
<rss xmlns:atom="http://www.w3.org/2005/Atom" xmlns:content="http://purl.org/rss/1.0/modules/content/" version="2.0">
  <channel>
    <title>Most recent entries from all</title>
    <link>https://cve.radiocsirt.org</link>
    <description>Contains only the most 10 recent entries.</description>
    <docs>http://www.rssboard.org/rss-specification</docs>
    <generator>python-feedgen</generator>
    <language>en</language>
    <lastBuildDate>Tue, 27 Oct 2026 02:57:18 +0000</lastBuildDate>
    <item>
      <title>EUVD-2026-203284</title>
      <link>https://cve.radiocsirt.org/vuln/euvd-2026-203284</link>
      <description>EUVD-2026-203284</description>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/euvd-2026-203284</guid>
    </item>
    <item>
      <title>fkie_cve-2015-10121</title>
      <link>https://cve.radiocsirt.org/vuln/fkie_cve-2015-10121</link>
      <description>&lt;p&gt;A vulnerability has been found in Beeliked Microsite Plugin up to 1.0.1 on WordPress and classified as problematic. Affected by this vulnerability is the function embed_handler of the file beelikedmicrosite.php. The manipulation leads to cross site scripting. The attack can be launched remotely. Upgrading to version 1.0.2 is able to address this issue. The identifier of the patch is d23bafb5d05fb2636a2b78331f9d3fca152903dc. It is recommended to upgrade the affected component. The identifier VDB-233365 was assigned to this vulnerability.&lt;/p&gt;</description>
      <content:encoded>&lt;p&gt;A vulnerability has been found in Beeliked Microsite Plugin up to 1.0.1 on WordPress and classified as problematic. Affected by this vulnerability is the function embed_handler of the file beelikedmicrosite.php. The manipulation leads to cross site scripting. The attack can be launched remotely. Upgrading to version 1.0.2 is able to address this issue. The identifier of the patch is d23bafb5d05fb2636a2b78331f9d3fca152903dc. It is recommended to upgrade the affected component. The identifier VDB-233365 was assigned to this vulnerability.&lt;/p&gt;</content:encoded>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/fkie_cve-2015-10121</guid>
    </item>
    <item>
      <title>GHSA-w2pj-frh6-gjhp</title>
      <link>https://cve.radiocsirt.org/vuln/ghsa-w2pj-frh6-gjhp</link>
      <description>&lt;p&gt;A vulnerability has been found in Beeliked Microsite Plugin up to 1.0.1 on WordPress and classified as problematic. Affected by this vulnerability is the function embed_handler of the file beelikedmicrosite.php. The manipulation leads to cross site scripting. The attack can be launched remotely. Upgrading to version 1.0.2 is able to address this issue. The identifier of the patch is d23bafb5d05fb2636a2b78331f9d3fca152903dc. It is recommended to upgrade the affected component. The identifier VDB-233365 was assigned to this vulnerability.&lt;/p&gt;</description>
      <content:encoded>&lt;p&gt;A vulnerability has been found in Beeliked Microsite Plugin up to 1.0.1 on WordPress and classified as problematic. Affected by this vulnerability is the function embed_handler of the file beelikedmicrosite.php. The manipulation leads to cross site scripting. The attack can be launched remotely. Upgrading to version 1.0.2 is able to address this issue. The identifier of the patch is d23bafb5d05fb2636a2b78331f9d3fca152903dc. It is recommended to upgrade the affected component. The identifier VDB-233365 was assigned to this vulnerability.&lt;/p&gt;</content:encoded>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/ghsa-w2pj-frh6-gjhp</guid>
    </item>
    <item>
      <title>gsd-2015-10121</title>
      <link>https://cve.radiocsirt.org/vuln/gsd-2015-10121</link>
      <description>gsd-2015-10121</description>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/gsd-2015-10121</guid>
    </item>
  </channel>
</rss>
