<?xml version='1.0' encoding='UTF-8'?>
<?xml-stylesheet href="/static/style.xsl" type="text/xsl"?>
<rss xmlns:atom="http://www.w3.org/2005/Atom" xmlns:content="http://purl.org/rss/1.0/modules/content/" version="2.0">
  <channel>
    <title>Most recent entries from all</title>
    <link>https://cve.radiocsirt.org</link>
    <description>Contains only the most 10 recent entries.</description>
    <docs>http://www.rssboard.org/rss-specification</docs>
    <generator>python-feedgen</generator>
    <language>en</language>
    <lastBuildDate>Tue, 27 Oct 2026 07:28:26 +0000</lastBuildDate>
    <item>
      <title>EUVD-2026-96536</title>
      <link>https://cve.radiocsirt.org/vuln/euvd-2026-96536</link>
      <description>EUVD-2026-96536</description>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/euvd-2026-96536</guid>
    </item>
    <item>
      <title>fkie_cve-2015-10092</title>
      <link>https://cve.radiocsirt.org/vuln/fkie_cve-2015-10092</link>
      <description>&lt;p&gt;A vulnerability was found in Qtranslate Slug Plugin up to 1.1.16 on WordPress. It has been classified as problematic. Affected is the function add_slug_meta_box of the file includes/class-qtranslate-slug.php. The manipulation leads to cross site scripting. It is possible to launch the attack remotely. Upgrading to version 1.1.17 is able to address this issue. The name of the patch is 74b3932696f9868e14563e51b7d0bb68c53bf5e4. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-222324.&lt;/p&gt;</description>
      <content:encoded>&lt;p&gt;A vulnerability was found in Qtranslate Slug Plugin up to 1.1.16 on WordPress. It has been classified as problematic. Affected is the function add_slug_meta_box of the file includes/class-qtranslate-slug.php. The manipulation leads to cross site scripting. It is possible to launch the attack remotely. Upgrading to version 1.1.17 is able to address this issue. The name of the patch is 74b3932696f9868e14563e51b7d0bb68c53bf5e4. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-222324.&lt;/p&gt;</content:encoded>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/fkie_cve-2015-10092</guid>
    </item>
    <item>
      <title>GHSA-98x9-hj37-wvgm</title>
      <link>https://cve.radiocsirt.org/vuln/ghsa-98x9-hj37-wvgm</link>
      <description>&lt;p&gt;A vulnerability was found in Qtranslate Slug Plugin up to 1.1.16. It has been classified as problematic. Affected is the function add_slug_meta_box of the file includes/class-qtranslate-slug.php. The manipulation leads to cross site scripting. It is possible to launch the attack remotely. Upgrading to version 1.1.17 is able to address this issue. The name of the patch is 74b3932696f9868e14563e51b7d0bb68c53bf5e4. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-222324.&lt;/p&gt;</description>
      <content:encoded>&lt;p&gt;A vulnerability was found in Qtranslate Slug Plugin up to 1.1.16. It has been classified as problematic. Affected is the function add_slug_meta_box of the file includes/class-qtranslate-slug.php. The manipulation leads to cross site scripting. It is possible to launch the attack remotely. Upgrading to version 1.1.17 is able to address this issue. The name of the patch is 74b3932696f9868e14563e51b7d0bb68c53bf5e4. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-222324.&lt;/p&gt;</content:encoded>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/ghsa-98x9-hj37-wvgm</guid>
    </item>
    <item>
      <title>gsd-2015-10092</title>
      <link>https://cve.radiocsirt.org/vuln/gsd-2015-10092</link>
      <description>gsd-2015-10092</description>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/gsd-2015-10092</guid>
    </item>
  </channel>
</rss>
