<?xml version='1.0' encoding='UTF-8'?>
<?xml-stylesheet href="/static/style.xsl" type="text/xsl"?>
<rss xmlns:atom="http://www.w3.org/2005/Atom" xmlns:content="http://purl.org/rss/1.0/modules/content/" version="2.0">
  <channel>
    <title>Most recent entries from all</title>
    <link>https://cve.radiocsirt.org</link>
    <description>Contains only the most 10 recent entries.</description>
    <docs>http://www.rssboard.org/rss-specification</docs>
    <generator>python-feedgen</generator>
    <language>en</language>
    <lastBuildDate>Tue, 27 Oct 2026 05:07:00 +0000</lastBuildDate>
    <item>
      <title>EUVD-2026-30457</title>
      <link>https://cve.radiocsirt.org/vuln/euvd-2026-30457</link>
      <description>EUVD-2026-30457</description>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/euvd-2026-30457</guid>
    </item>
    <item>
      <title>fkie_cve-2021-39209</title>
      <link>https://cve.radiocsirt.org/vuln/fkie_cve-2021-39209</link>
      <description>&lt;p&gt;GLPI is a free Asset and IT management software package. In versions prior to 9.5.6, a user who is logged in to GLPI can bypass Cross-Site Request Forgery (CSRF) protection in many places. This could allow a malicious actor to perform many actions on GLPI. This issue is fixed in version 9.5.6. There are no workarounds aside from upgrading.&lt;/p&gt;</description>
      <content:encoded>&lt;p&gt;GLPI is a free Asset and IT management software package. In versions prior to 9.5.6, a user who is logged in to GLPI can bypass Cross-Site Request Forgery (CSRF) protection in many places. This could allow a malicious actor to perform many actions on GLPI. This issue is fixed in version 9.5.6. There are no workarounds aside from upgrading.&lt;/p&gt;</content:encoded>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/fkie_cve-2021-39209</guid>
    </item>
    <item>
      <title>gsd-2021-39209</title>
      <link>https://cve.radiocsirt.org/vuln/gsd-2021-39209</link>
      <description>gsd-2021-39209</description>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/gsd-2021-39209</guid>
    </item>
    <item>
      <title>UBUNTU-CVE-2021-39209</title>
      <link>https://cve.radiocsirt.org/vuln/ubuntu-cve-2021-39209</link>
      <description>&lt;p&gt;&lt;strong&gt;Affected:&lt;/strong&gt; Ubuntu:16.04:LTS: glpi&lt;/p&gt;
&lt;p&gt;GLPI is a free Asset and IT management software package. In versions prior to 9.5.6, a user who is logged in to GLPI can bypass Cross-Site Request Forgery (CSRF) protection in many places. This could allow a malicious actor to perform many actions on GLPI. This issue is fixed in version 9.5.6. There are no workarounds aside from upgrading.&lt;/p&gt;</description>
      <content:encoded>&lt;p&gt;&lt;strong&gt;Affected:&lt;/strong&gt; Ubuntu:16.04:LTS: glpi&lt;/p&gt;
&lt;p&gt;GLPI is a free Asset and IT management software package. In versions prior to 9.5.6, a user who is logged in to GLPI can bypass Cross-Site Request Forgery (CSRF) protection in many places. This could allow a malicious actor to perform many actions on GLPI. This issue is fixed in version 9.5.6. There are no workarounds aside from upgrading.&lt;/p&gt;</content:encoded>
      <guid isPermaLink="false">https://cve.radiocsirt.org/vuln/ubuntu-cve-2021-39209</guid>
    </item>
  </channel>
</rss>
