<?xml version='1.0' encoding='UTF-8'?>
<?xml-stylesheet href="/static/style.xsl" type="text/xsl"?>
<feed xmlns="http://www.w3.org/2005/Atom" xml:lang="en">
  <id>https://cve.radiocsirt.org/rss/recent/all/10</id>
  <title>Most recent entries from all</title>
  <updated>2026-10-28T18:37:36.884888+00:00</updated>
  <author>
    <name>Vulnerability-Lookup</name>
    <email>csirt@opendfir.org</email>
  </author>
  <link href="https://cve.radiocsirt.org" rel="alternate"/>
  <generator uri="https://lkiesow.github.io/python-feedgen" version="1.0.0">python-feedgen</generator>
  <subtitle>Contains only the most 10 recent entries.</subtitle>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/euvd-2026-203205</id>
    <title>EUVD-2026-203205</title>
    <updated>2026-10-28T18:37:36.888080+00:00</updated>
    <content>EUVD-2026-203205</content>
    <link href="https://cve.radiocsirt.org/vuln/euvd-2026-203205"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/fkie_cve-2023-7076</id>
    <title>fkie_cve-2023-7076</title>
    <updated>2026-10-28T18:37:36.888129+00:00</updated>
    <content type="xhtml">
      <div xmlns="http://www.w3.org/1999/xhtml">
        <p>A vulnerability was found in slawkens MyAAC up to 0.8.13. It has been declared as problematic. This vulnerability affects unknown code of the file system/pages/bugtracker.php. The manipulation of the argument bug[2]['subject']/bug[2]['text']/report['subject'] leads to cross site scripting. The attack can be initiated remotely. Upgrading to version 0.8.14 is able to address this issue. The name of the patch is 83a91ec540072d319dd338abff45f8d5ebf48190. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-248848.</p>
      </div>
    </content>
    <link href="https://cve.radiocsirt.org/vuln/fkie_cve-2023-7076"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/ghsa-vp88-f5cf-23hj</id>
    <title>GHSA-vp88-f5cf-23hj</title>
    <updated>2026-10-28T18:37:36.888203+00:00</updated>
    <content type="xhtml">
      <div xmlns="http://www.w3.org/1999/xhtml">
        <p>A vulnerability was found in slawkens MyAAC up to 0.8.13. It has been declared as problematic. This vulnerability affects unknown code of the file system/pages/bugtracker.php. The manipulation of the argument bug[2]['subject']/bug[2]['text']/report['subject'] leads to cross site scripting. The attack can be initiated remotely. Upgrading to version 0.8.14 is able to address this issue. The name of the patch is 83a91ec540072d319dd338abff45f8d5ebf48190. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-248848.</p>
      </div>
    </content>
    <link href="https://cve.radiocsirt.org/vuln/ghsa-vp88-f5cf-23hj"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/gsd-2023-7076</id>
    <title>gsd-2023-7076</title>
    <updated>2026-10-28T18:37:36.888241+00:00</updated>
    <content>gsd-2023-7076</content>
    <link href="https://cve.radiocsirt.org/vuln/gsd-2023-7076"/>
  </entry>
</feed>
