<?xml version='1.0' encoding='UTF-8'?>
<?xml-stylesheet href="/static/style.xsl" type="text/xsl"?>
<feed xmlns="http://www.w3.org/2005/Atom" xml:lang="en">
  <id>https://cve.radiocsirt.org/rss/recent/all/10</id>
  <title>Most recent entries from all</title>
  <updated>2026-10-26T05:47:05.416864+00:00</updated>
  <author>
    <name>Vulnerability-Lookup</name>
    <email>csirt@opendfir.org</email>
  </author>
  <link href="https://cve.radiocsirt.org" rel="alternate"/>
  <generator uri="https://lkiesow.github.io/python-feedgen" version="1.0.0">python-feedgen</generator>
  <subtitle>Contains only the most 10 recent entries.</subtitle>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/bdu:2020-05659</id>
    <title>bdu:2020-05659</title>
    <updated>2026-10-26T05:47:05.420333+00:00</updated>
    <content>bdu:2020-05659</content>
    <link href="https://cve.radiocsirt.org/vuln/bdu:2020-05659"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/cnvd-2020-51765</id>
    <title>cnvd-2020-51765</title>
    <updated>2026-10-26T05:47:05.420363+00:00</updated>
    <content>cnvd-2020-51765</content>
    <link href="https://cve.radiocsirt.org/vuln/cnvd-2020-51765"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/euvd-2026-167923</id>
    <title>EUVD-2026-167923</title>
    <updated>2026-10-26T05:47:05.420378+00:00</updated>
    <content>EUVD-2026-167923</content>
    <link href="https://cve.radiocsirt.org/vuln/euvd-2026-167923"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/fkie_cve-2020-9743</id>
    <title>fkie_cve-2020-9743</title>
    <updated>2026-10-26T05:47:05.420390+00:00</updated>
    <content type="xhtml">
      <div xmlns="http://www.w3.org/1999/xhtml">
        <p>AEM versions 6.5.5.0 (and below), 6.4.8.1 (and below), 6.3.3.8 (and below) and 6.2 SP1-CFP20 (and below) are affected by an HTML injection vulnerability in the content editor component that allows unauthenticated users to craft an HTTP request that includes arbitrary HTML code in a parameter value. An attacker could then use the malicious GET request to lure victims to perform unsafe actions in the page (ex. phishing).</p>
      </div>
    </content>
    <link href="https://cve.radiocsirt.org/vuln/fkie_cve-2020-9743"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/ghsa-h5m3-8vhj-cgjg</id>
    <title>GHSA-h5m3-8vhj-cgjg</title>
    <updated>2026-10-26T05:47:05.420416+00:00</updated>
    <content type="xhtml">
      <div xmlns="http://www.w3.org/1999/xhtml">
        <p>AEM versions 6.5.5.0 (and below), 6.4.8.1 (and below), 6.3.3.8 (and below) and 6.2 SP1-CFP20 (and below) are affected by an HTML injection vulnerability in the content editor component that allows unauthenticated users to craft an HTTP request that includes arbitrary HTML code in a parameter value. An attacker could then use the malicious GET request to lure victims to perform unsafe actions in the page (ex. phishing).</p>
      </div>
    </content>
    <link href="https://cve.radiocsirt.org/vuln/ghsa-h5m3-8vhj-cgjg"/>
  </entry>
  <entry>
    <id>https://cve.radiocsirt.org/vuln/gsd-2020-9743</id>
    <title>gsd-2020-9743</title>
    <updated>2026-10-26T05:47:05.420432+00:00</updated>
    <content>gsd-2020-9743</content>
    <link href="https://cve.radiocsirt.org/vuln/gsd-2020-9743"/>
  </entry>
</feed>
